Numero id discussione: 23762

Assistenza il prima possibile...

di cosa si tratta???

Messaggioda ramky982 » 10/11/2019, 17:33

Buonasera a tutti.
Michele da Napoli e possessore di una Opel Corsa 1.4 GPl 90 CV bicolor da quasi 3 anni.
Dopo aver effettuato regolarmente presso le Officine Opel di zona per la manutenzione ordinaria e trascorsi 2 anni dalla garanzia mi trovo con un problema.
Al momento la mia Opel ha percorso circa 75.000 Km . In generale mai avuto grossi problemi fino allo scadere della garanzia.
Uno dei primi problemi all'improvviso mettendo in moto l'auto il quadrante in parte smette di funzionare, intendo il contachilometri digitale e analogico, fermi, immobili. Poi trascorso del tempo fermando l'auto e ripartendo tutto torna a funzionare regolarmente. A qualcuno di voi è mai successo qualcosa di simile?

Secondo problema che oramai mi trascino da un paio di mesi...
Assistenza prima possibile messaggio nel quadrante, che sia in marcia, in partenza o da fermo questo messaggio mi perseguita, le conseguenze ??? Bhé all'improvviso e in automatico l'auto smette di andare a GPL e passa in automatico a benzina e non c'è verso di riportarla a GPL. Dopo aver lasciato l'auto in sosta per un pò, riparte senza problemi .
Da premettere ai 72.000 km ho fatto fare la manutenzione ordinaria cambio dell'olio, filtro dell'olio, filtro del gas, additivi vari, sostituzione pastiglie freni anteriori... e bene anzi, male, dopo neanche 100 km percorsi ecco di nuovo ASSISTENZA PRIMA POSSIBiLE...
Riporto l'auto in officina e mi hanno diagnosticato problemi alla sonda lambda sostituendola... ok, forse ho risolto non avrò più problemi dicevo tra me e me...
Ieri ero incolonnato nel traffico cittadino e "plin" ASSISTENZA PRIMA POSSIBILE... Mi accosto spengo l'auto per un pò riparto e tutto torna alla normalità...
Vorrei proprio capire quale sia il vero problema...non vorrei tornare di nuovo in officina per sostituire altro per non risolvere il problema...
Concludo...

Oggi dopo mesi di assenza anomalie al quadrante ...bhé è tornato a non funzionare!!!
Attendo qualcuno di buona volontà che mi dia qualche risposta in merito...

GRAZIE CIAO A TUTTI e BUONA DOMENICA
ramky982
Kart
Kart
 
Messaggi: 1
Iscritto il: 10/11/2019, 17:08
Regione: Campania (cm)
modello opel: 1.4 gpl 90 CV bicolor

Messaggioda Corsa-95cv-Sport- » 10/11/2019, 22:42

Ciao, ma in officina ti hanno sostituito la sonda e non ti hanno riscontrato nessun altro problema? possibile? potresti passarci per chiedere l' altro danno e capire la spesa senza farglela fare intanto ti informi, sai i problemi del gpl sono a sè e sono per lo piu elettronici per cui bisogna armarsi di strumentazione
Avatar utente
Corsa-95cv-Sport-
1.8 16V GSI
1.8 16V GSI
 
Messaggi: 2718
Iscritto il: 06/01/2011, 12:37
Località: Provincia di Latina
Regione: Lazio (la)
modello opel: Opel Corsa D 1.3 cdti 95cv Sport

Messaggioda eymerich56 » 11/11/2019, 8:12

Anche per me dovresti tornare in officina.
Le auto a GPL possono dare problemi anche per stupidate, una mia ex aveva un'auto a GPL e i primi mesi sono stati un calvario..era più in officina che in strada e tutto per regolazioni errate della centralina, sonde che non funzionavano al 100% e segnalavano anomalie ecc.
eymerich56
1.0 12V
1.0 12V
 
Messaggi: 19
Iscritto il: 09/07/2019, 8:49
Regione: Italia (it)

Messaggioda ramky982 » 29/11/2019, 19:10

Buon pomeriggio
Rispondo solo adesso avendo lavorato tutta la settimana.
In realtà tutto è partito dopo aver effettuato la manutenzione ordinaria sostituendo in officina meccanica non OPEL olio filtro dell'olio filtro del gas le candele e le pasticche dei freni anteriori. Dà lì è partito il calvario. Dopo una prima diagnosi è risultato un malfunzionamento della sonda lambda superiore (BOSCH) sostituita . Dopo qualche settimana di nuovo allarme dal cruise control ma questa volta POTENZA MOTORE RIDOTTA con l'accensione della spia gialla di AVARIA MOTORE.
Ieri sono tornato in officina e dalla diagnosi è uscita un'anomalia al sensore dell'acceleratore. Dopo vari tentativi e azzeramento dell'allert l'auto ha funzionato regolarmente...
Ora cos'altro dovrò aspettarmi??? Mi potreste aiutare e consigliare?
ramky982
Kart
Kart
 
Messaggi: 1
Iscritto il: 10/11/2019, 17:08
Regione: Campania (cm)
modello opel: 1.4 gpl 90 CV bicolor

Messaggioda Corsa-95cv-Sport- » 29/11/2019, 22:04

bè speriamo non ti accadrà nient' altro, hai sostituito quello che la diagnosi indicava :sailor:
Avatar utente
Corsa-95cv-Sport-
1.8 16V GSI
1.8 16V GSI
 
Messaggi: 2718
Iscritto il: 06/01/2011, 12:37
Località: Provincia di Latina
Regione: Lazio (la)
modello opel: Opel Corsa D 1.3 cdti 95cv Sport

Messaggioda Carmine Crocco » 02/12/2019, 12:02

ramky982 » 29/11/2019, 20:10 ha scritto:Buon pomeriggio
Rispondo solo adesso avendo lavorato tutta la settimana.
In realtà tutto è partito dopo aver effettuato la manutenzione ordinaria sostituendo in officina meccanica non OPEL olio filtro dell'olio filtro del gas le candele e le pasticche dei freni anteriori. Dà lì è partito il calvario. Dopo una prima diagnosi è risultato un malfunzionamento della sonda lambda superiore (BOSCH) sostituita . Dopo qualche settimana di nuovo allarme dal cruise control ma questa volta POTENZA MOTORE RIDOTTA con l'accensione della spia gialla di AVARIA MOTORE.
Ieri sono tornato in officina e dalla diagnosi è uscita un'anomalia al sensore dell'acceleratore. Dopo vari tentativi e azzeramento dell'allert l'auto ha funzionato regolarmente...
Ora cos'altro dovrò aspettarmi??? Mi potreste aiutare e consigliare?


Posso confortarti dicendoti che anche a me è successo il discorso dell'anomalia sul sensore acceleratore risolto con l'azzeramento dell'allarme. Da allora non si è più ripresentato.
Avatar utente
Carmine Crocco
1.2 16V
1.2 16V
 
Messaggi: 177
Iscritto il: 02/05/2016, 10:22
Regione: Basilicata (ba)
modello opel: Opel Corsa E 1.4 GPLTech Bicolor

Messaggioda ramky982 » 16/12/2019, 13:03

Buongiorno a tutti e grazie per le risposte ...
Responso... mi hanno sostituito la sonda lambda sbagliata quella per soli motori a benzina perciò il problema si presentava ogni qualvolta che la centralina rilevava il "problema"...per fortuna ora il meccanico ha ordinato il pezzo originale dalla casa...dovrò aspettare qualche giorno perché arriverà direttamente dalla Germania...

Vi aggiornerò una volta che la sonda giusta verrà montata!!!
Grazie ancora e buon inizio settimana a tutti!!!
ramky982
Kart
Kart
 
Messaggi: 1
Iscritto il: 10/11/2019, 17:08
Regione: Campania (cm)
modello opel: 1.4 gpl 90 CV bicolor

Messaggioda ramky982 » 08/01/2020, 19:19

Ancora noie anche avendo sostituito l'ennesima sonda lambda. Poi si è aggiunta un'ulteriore noia un suono sinistro quando giro le ruote sia da fermo che in movimento quando vanno a fine corsa con un TAC sonoro molto evidente.
Esausto di tutti questi problemi da tempo venerdì 15 porterò definitivamente la macchina in un officina Opel autorizzata per avere una diagnosi reale e scoprire la natura del problema pagando e risolvendo definitivamente questi problemi.
Vi aggiornerò appena avrò news in merito...
Buona serata

[ Post made via Android ] Immagine
ramky982
Kart
Kart
 
Messaggi: 1
Iscritto il: 10/11/2019, 17:08
Regione: Campania (cm)
modello opel: 1.4 gpl 90 CV bicolor


Torna a Componenti elettronici, spie, illuminazione

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

cron