Numero id discussione: 22011

Cut off

singhiozzo

Messaggioda MaxMix » 29/06/2017, 13:44

Presumo sia il problema.
Praticamente quasi intrattabile nella marcia a singhiozzo in colonna se non lavorando di frizione,
in prima appena mollo l'acceleratore chiude tutto, se riaccelero arriva una botta di coppia da camion.
La cosa comincia a essere fastidiosa, sono l'unico con quel problemino su quel motore?

Qualche idea?

Corsa C 1.3 cdti.
MaxMix
1.4 16V
1.4 16V
 
Messaggi: 449
Iscritto il: 26/07/2014, 14:46
Regione: Veneto (ve)
modello opel: Corsa C 1.3 CDTI

Messaggioda cocche » 02/07/2017, 18:14

Anche a me succede, ma penso che sia normale.. senti anche qualche strattone magari in questi casi? Io si, però ho un'amico con la stessa macchina (corsa D 1.3.. la sua 75cv la mia 90cv) e gli capita anche a lui.. è fastidioso come dici tu, ma penso che sia normale ;)

[ Post made via Android ] Immagine
Avatar utente
cocche
1.0 12V
1.0 12V
 
Messaggi: 23
Iscritto il: 30/04/2012, 13:22
Regione: Lombardia (lo)
modello opel: Corsa C 1.0 & Corsa D 1.3 90cv

Messaggioda pasgra19 » 03/07/2017, 7:31

Si la fa anche la mia. Ho scritto anche un post su questo e la cosa aumenta spaventosamente con il clima......
pasgra19
1.2 16V
1.2 16V
 
Messaggi: 123
Iscritto il: 14/12/2016, 16:45
Località: Lamezia Terme, CZ
Regione: Calabria (ca)
modello opel: Opel Corsa D 1.3 Ecoflex Cosmo

Messaggioda MaxMix » 12/07/2017, 9:53

Beh dai, tanto normale non credo lo sia.
Col clima acceso invece si riduce in quanto il minimo si alza e nell'andatura a singhiozzo si nota meno.
Ultima modifica di MaxMix il 12/07/2017, 9:55, modificato 1 volta in totale.
MaxMix
1.4 16V
1.4 16V
 
Messaggi: 449
Iscritto il: 26/07/2014, 14:46
Regione: Veneto (ve)
modello opel: Corsa C 1.3 CDTI

Messaggioda corsivo » 12/07/2017, 10:17

A me sembra il normale comportamento di qualunque automobile.
corsivo
1.0 12V
1.0 12V
 
Messaggi: 27
Iscritto il: 02/09/2016, 16:52
Regione: Piemonte (pi)
modello opel: Corsa E

Messaggioda MaxMix » 12/07/2017, 11:02

corsivo » 12/07/2017, 11:17 ha scritto:A me sembra il normale comportamento di qualunque automobile.


Secondo te qualsiasi automobile deve per forza seghettare nella marcia in colonna?
MaxMix
1.4 16V
1.4 16V
 
Messaggi: 449
Iscritto il: 26/07/2014, 14:46
Regione: Veneto (ve)
modello opel: Corsa C 1.3 CDTI

Messaggioda corsivo » 12/07/2017, 12:21

Forse sono io che non ho capito il problema.
Se sei in prima e lasci l'acceleratore, l'auto beccheggia e se poi acceleri, dà un forte strattone. E' sempre stato così.
Forse certe auto moderne mascherano un po' la cosa con al centralina, ma non credo possa scomparire.
corsivo
1.0 12V
1.0 12V
 
Messaggi: 27
Iscritto il: 02/09/2016, 16:52
Regione: Piemonte (pi)
modello opel: Corsa E

Messaggioda MaxMix » 12/07/2017, 15:33

Come ho scritto inizialmente mi riferisco alla tipica marcia in colonna, in cui non arrivi a fermarti ma avanzi rallenti e riavanzi.
Con altre auto non ho il problema estremo che ho con la mia.
Tutto questo solo in prima marcia.
MaxMix
1.4 16V
1.4 16V
 
Messaggi: 449
Iscritto il: 26/07/2014, 14:46
Regione: Veneto (ve)
modello opel: Corsa C 1.3 CDTI

Messaggioda albitrek » 26/09/2017, 9:03

Anche io ho da anni lo stesso problema con una corsa b 1.4 8v e non riesco a trovare la soluzione. Ho provato un po' di tutto, qualcuno ha suggerimenti?
albitrek
Kart
Kart
 
Messaggi: 3
Iscritto il: 28/06/2012, 16:19
Regione: Veneto (ve)
modello opel: opel corsa b 1.4

Messaggioda MaxMix » 30/10/2019, 15:13

Riapro il thread per aggiornamenti.
Su suggerimento ho cambiato il filtro gasolio e il problema si è drasticamente ridotto ma non eliminato.
In effetti mi cospargo il capo di cenere e recito mea culpa promettendomi di sostituirlo più spesso... :sad:
Ora gira molto più fluida e regolare soprattutto ai bassi regimi.

C'e' ancora quell'effetto cut-off drastico sul pedale e anche qui mi è stato suggerito possa essere il potenziometro del pedale ad essere usurato proprio nella traccia grafitata iniziale (che ovviamente è quella che lavora di più), solo che qui la cosa si fa più complicata sia per trovare il ricambio usato giusto a prezzo umano sia il lavoro di sostituzione.
Nel caso aggiornerò. :ciau:
MaxMix
1.4 16V
1.4 16V
 
Messaggi: 449
Iscritto il: 26/07/2014, 14:46
Regione: Veneto (ve)
modello opel: Corsa C 1.3 CDTI

Messaggioda Riccardo64 » 31/10/2019, 7:28

bene! già il fatto che hai ridotto di molto il problema è una cosa ottima!

non credo sia un lavorone cosi complesso sostituire il potenziometro ma ammetto la mia ignoranza sul pezzo :eheh:
Riccardo64
1.4 16V
1.4 16V
 
Messaggi: 452
Iscritto il: 01/10/2016, 13:01
Località: Cologno Monzese
Regione: Lombardia (lo)
modello opel: Opel Corsa C 1.2 Comfort

Messaggioda MaxMix » 31/10/2019, 14:13

E siamo in due. ;) :eheh:
Credo anch'io non sia un gran lavoro, mi preoccupa possa servire un qualche settaggio via obd, anche se ravanando in rete ho letto la stessa procedura su più siti per settare l'acceleratore.
MaxMix
1.4 16V
1.4 16V
 
Messaggi: 449
Iscritto il: 26/07/2014, 14:46
Regione: Veneto (ve)
modello opel: Corsa C 1.3 CDTI

Messaggioda MaxMix » 07/11/2019, 21:05

Aggiornamento di oggi.
Visita al meccanico "guru", domanda:
ma hai delle spie accese? no.
facciamo un giretto? ok.
tira fuori il difetto in maniera evidente.
sentenza: non è problema di motore ma hai un supporto motore allentato.
eh? :ooh: eh si è vecchietta l'auto
a cofano aperto e accelerando mi fa vedere che si muove longitudinalmente di oltre 10 cm, anche a motore spento solo spingendolo...
me la devi lasciare un giorno e cambio i supporti usurati. :vertag:

...

ad ognuno il suo mestiere. :clap:
MaxMix
1.4 16V
1.4 16V
 
Messaggi: 449
Iscritto il: 26/07/2014, 14:46
Regione: Veneto (ve)
modello opel: Corsa C 1.3 CDTI


Torna a Componenti meccanici, rumori e scricchiolii

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite