Numero id discussione: 23506

Contagiri a 0 e spia batteria

Messaggioda ryuksniper » 06/06/2019, 19:12

Ciao a tutti, non so se sia la categoria giusta, se non fosse scusatemi.
Ho questo problema da un pó di tempo, praticamente mentre é accesa e mentre sono in strada ogni tanto mi succede che la mia macchina singhiozzi e poi o si spegne, o comunque riparte ma con contagiri a 0 e spia batteria accesa,e quando si spegne per non riparte sempre alla prima, ma ci vuole un pó e mi ritrovo sempre con contagiri a 0 peró questa volta senza spia batteria.
Sapete se una cosa cosí é di un'errore specifico se a qualcuno é giá successo? e piú che altro se mi devo preoccupare.
Grazie a chi mi risponderá
ryuksniper
Kart
Kart
 
Messaggi: 8
Iscritto il: 17/03/2017, 10:41
Regione: Toscana (to)
modello opel: Opel corsa C 1.0

Messaggioda MaxMix » 06/06/2019, 21:02

Mi piace la tua filosofia di vita semplice, chissenefrega se magari si spegne mentre sei a 100km/h con altra gente dietro...

Per il guasto, riflettendo vecchia maniera, ipotizzo qualche contatto o connettore che non è proprio a posto ma una lettura alla centralina potrebbe saltar fuori il codice di errore.
MaxMix
1.4 16V
1.4 16V
 
Messaggi: 437
Iscritto il: 26/07/2014, 14:46
Regione: Veneto (ve)
modello opel: Corsa C 1.3 CDTI

Messaggioda ryuksniper » 06/06/2019, 21:48

di solito si spegne mentre sto rallentando, e che sto per fermarmi perfortuna, quando sono ad alte velocitá non ho nessun problema
ryuksniper
Kart
Kart
 
Messaggi: 8
Iscritto il: 17/03/2017, 10:41
Regione: Toscana (to)
modello opel: Opel corsa C 1.0

Messaggioda MaxMix » 07/06/2019, 21:45

Non è un guasto da poco per come la vedo io. :what:
Un giretto dal meccanico o concessionaria per una controllata diagnostica e ti togli il dubbio.

aggiornaci. :^^:
MaxMix
1.4 16V
1.4 16V
 
Messaggi: 437
Iscritto il: 26/07/2014, 14:46
Regione: Veneto (ve)
modello opel: Corsa C 1.3 CDTI


Torna a Componenti elettronici, spie, illuminazione

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti