Numero id discussione: 23922

Aiuto accensione

Messaggioda Riccardo64 » 20/01/2020, 19:13

probabilmente carica, ma non come si deve...
basta un controllo con il tester.
Riccardo64
1.7CDTI
1.7CDTI
 
Messaggi: 673
Iscritto il: 01/10/2016, 13:01
Località: Cologno Monzese
Regione: Lombardia (lo)
modello opel: Opel Corsa C 1.2 Comfort

Messaggioda Carmine Crocco » 20/01/2020, 19:14

Ok in questi giorni lo faccio fare e vi faccio sapere
Avatar utente
Carmine Crocco
1.2 16V
1.2 16V
 
Messaggi: 178
Iscritto il: 02/05/2016, 10:22
Regione: Basilicata (ba)
modello opel: Opel Corsa E 1.4 GPLTech Bicolor

Messaggioda Vale82 » 21/01/2020, 23:31

Alla fine, il problema era un residuo di benzina vecchio (avevo prestato l'auto mentre ero in ferie... In agosto )mia sorella, gentilissima, me l'ha restituita con il pieno di benza e di gpl. Il c******e di turno (io) non ha mai camminato a benzina fino a oggi

[ Post made via Android ] Immagine
Vale82
1.0 12V
1.0 12V
 
Messaggi: 10
Iscritto il: 17/01/2020, 8:18
Regione: Molise (mo)
modello opel: Corsa E 1.4 gpl

Messaggioda Vale82 » 22/01/2020, 13:36

Come non detto, dopo 130 euro dal centro autorizzato, il problema persiste, eppure dicono di aver controllato tutto.
Mah...

[ Post made via Android ] Immagine
Vale82
1.0 12V
1.0 12V
 
Messaggi: 10
Iscritto il: 17/01/2020, 8:18
Regione: Molise (mo)
modello opel: Corsa E 1.4 gpl

Messaggioda agi62 » 22/01/2020, 18:16

Non ci sono più i meccanici di una volta, ora si affidano solo alla diagnosi computerizzata, purtroppo per loro le centraline delle auto e specialmente delle nostre Corsa non sono intelligenti, anzi, quelle della Opel sono lunatiche quindi scovare un problema diventa difficile.
Immagino che ti abbiano dato una garanzia sul lavoro, visto che fa lo stesso difetto tornaci, capisco che loro potranno dire quello che vogliono per spillarti altri soldi ma altro non si può fare.
Hai fatto le prove che ti abbiamo detto?
Verifica se quando fa il difetto le luci dell'abitacolo si spengono poi controlla la carica dell'alternatore con motore accelerato.
Mai più Opel in vita mia!!!
Mai più Opel in vita mia!!!
Mai più Opel in vita mia!!!
Mai più Opel in vita mia!!!
agi62
1.3 CDTI
1.3 CDTI
 
Messaggi: 266
Iscritto il: 03/02/2016, 15:10
Regione: Emilia Romagna (er)
modello opel: Opel Corsa E 2016 Cosmo 1.4 GPL (Mai più Opel)

Messaggioda Alcide » 22/01/2020, 18:54

La benzina vecchia potrebbe aver rovinato uno o più iniettori che perdendo benzina ad auto spenta ingolfano il motore.
Alcide
1.7CDTI
1.7CDTI
 
Messaggi: 756
Iscritto il: 12/02/2011, 9:33
Regione: Italia (it)
modello opel: Corsa D 1.2 edition a GAS

Messaggioda Riccardo64 » 22/01/2020, 20:56

no Alcide, non ci credo...
Riccardo64
1.7CDTI
1.7CDTI
 
Messaggi: 673
Iscritto il: 01/10/2016, 13:01
Località: Cologno Monzese
Regione: Lombardia (lo)
modello opel: Opel Corsa C 1.2 Comfort

Messaggioda Vale82 » 27/01/2020, 21:33

sono andato in un'altra officina (autorizzata, appena risolvo scrivo una bella email di gradimento in Germania, in tedesco) che dice che il problema potrebbe essere il motorino d'avviamento oppure la messa a terra del motore. Chiaramente immagino che sia tutto fuori dall'estensione di garanzia. Bel colpo, si vede che opel è entrata nel gruppo peugeot.

-- 27/01/2020, 21:35 --

agi62 » 22/01/2020, 18:16 ha scritto:Non ci sono più i meccanici di una volta, ora si affidano solo alla diagnosi computerizzata, purtroppo per loro le centraline delle auto e specialmente delle nostre Corsa non sono intelligenti, anzi, quelle della Opel sono lunatiche quindi scovare un problema diventa difficile.
Immagino che ti abbiano dato una garanzia sul lavoro, visto che fa lo stesso difetto tornaci, capisco che loro potranno dire quello che vogliono per spillarti altri soldi ma altro non si può fare.
Hai fatto le prove che ti abbiamo detto?
Verifica se quando fa il difetto le luci dell'abitacolo si spengono poi controlla la carica dell'alternatore con motore accelerato.

domani ci torno, gli do un'ultima chance.

-- 27/01/2020, 21:36 --

Alcide » 22/01/2020, 18:54 ha scritto:La benzina vecchia potrebbe aver rovinato uno o più iniettori che perdendo benzina ad auto spenta ingolfano il motore.

lo farebbe sempre in quel caso
Ultima modifica di Vale82 il 27/01/2020, 21:36, modificato 2 volte in totale.
Vale82
1.0 12V
1.0 12V
 
Messaggi: 10
Iscritto il: 17/01/2020, 8:18
Regione: Molise (mo)
modello opel: Corsa E 1.4 gpl

Messaggioda Carmine Crocco » 08/02/2020, 10:59

Carmine Crocco » 20/01/2020, 20:05 ha scritto:Stesso problema... credo. Quando metto in moto mi si spengono le luci del cruscotto ed è come se andasse sotto sforzo. Il classico "wooow" e non il "brummm" deciso. Scusate per il virgolettato ma non so come spiegarmi. :eheh:
Questo problema mi si è presentato poco prima che la batteria mi lasciasse a piedi. Sostituita è andata bene per un po poi ha ripreso a fare il difetto. Il meccanico me l'ha sostituita in garanzia ma nulla. Il problema persiste.
Teniamoci aggiornati


Problema risolto montando una batteria Varta con uno spunto maggiore.
Avatar utente
Carmine Crocco
1.2 16V
1.2 16V
 
Messaggi: 178
Iscritto il: 02/05/2016, 10:22
Regione: Basilicata (ba)
modello opel: Opel Corsa E 1.4 GPLTech Bicolor

Messaggioda Riccardo64 » 08/02/2020, 12:32

ma allora quella prima non andava bene?
Riccardo64
1.7CDTI
1.7CDTI
 
Messaggi: 673
Iscritto il: 01/10/2016, 13:01
Località: Cologno Monzese
Regione: Lombardia (lo)
modello opel: Opel Corsa C 1.2 Comfort

Messaggioda Carmine Crocco » 10/02/2020, 11:22

Non è che non andava bene. Era lo stesso tipo (ampere, spunto ecc.) di quella originale ma a me non piaceva in quanto notavo questo fastidioso difetto che faceva sembrare che la batteria fosse scarica. Le luci cruscotto all'accensione si spegnevano e la messa in moto era quasi "sforzata" come se appunto la batteria fosse quasi scarica. Ora invece è molto "pimpante".
Avatar utente
Carmine Crocco
1.2 16V
1.2 16V
 
Messaggi: 178
Iscritto il: 02/05/2016, 10:22
Regione: Basilicata (ba)
modello opel: Opel Corsa E 1.4 GPLTech Bicolor

Precedente

Torna a Manutenzione e tagliandi fai da te

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti