Numero id discussione: 24222

Problema autoradio

Messaggioda Simone milia » 28/06/2020, 4:40

Ciao a tutti, sono iscritto da poco.
Vi espongo il mio problema.
A gennaio 2020 ho preso di seconda mano una corsa D del 2007. Già dall' inizio iniziai a sentire alcuni scricchiolii provenire dalle casse durante la riproduzione di alcuni brani. Pensando fosse l autoradio decido di cambiarla con una piooner. gli scricchiolii soariscono.Tutto ok fino a 2 mesi dopo il problema si ripresenta e cambio di nuovo l autoradio con una lg. Ma non ho risolto nulla. Ho notato che il problema si presenti quando accendo lo stereo. I suoni che sento sono tipo quelli che si sentono quando stai inserendo un cavo jack nell' ingresso aux. Inoltre quando percorro una strada un po' dissestata o giro il volante il problema si ripresenta. Cosa potrebbe essere secondo voi? Io stavo pensando ad un problema di collegamenti al connettore della macchina. Vi ringrazio

[ Post made via Android ] Immagine
Simone milia
Kart
Kart
 
Messaggi: 2
Iscritto il: 28/06/2020, 4:27
Regione: Sardegna (sa)
modello opel: Opel Corsa D 1.3

Messaggioda MaxMix » 29/06/2020, 14:36

Penso tu abbia centrato il problema, controlla bene che le connessioni siano a regola d'arte.
Non capisco però cosa c'entra il volante? Per caso l'autoradio che hai gestisce i comandi al volante?
MaxMix
1.4 16V
1.4 16V
 
Messaggi: 490
Iscritto il: 26/07/2014, 14:46
Regione: Veneto (ve)
modello opel: Corsa C 1.3 CDTI

Messaggioda Simone milia » 29/06/2020, 16:32

Ciao, no entrambe non avevano i comandi al volante. Magari come sterzo si sposta il connettore ISO e quello provoca il malfunzionamento che ho descritto. Comunque a breve controllerò i collegamenti. Grazie mille

[ Post made via Android ] Immagine
Simone milia
Kart
Kart
 
Messaggi: 2
Iscritto il: 28/06/2020, 4:27
Regione: Sardegna (sa)
modello opel: Opel Corsa D 1.3


Torna a Componenti

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti